Документ без названия

Определение

Световая фаза

Биологическое значение

Фотолиз воды

Механизм протекания

Темновая фаза

Источники информации


  • Главная
  • Определение
  • Биологическое значение
  • Механизм протекания
  • Световая фаза
  • Фотолиз воды
  • Темновая фаза
  • Источники информации

Определение

ФОТОСИНТЕЗ – образование зелеными растениями и некоторыми бактериями органических веществ с использованием энергии солнечного света.

Происходит при участии пигментов (у растений хлорофиллов). В основе фотосинтеза лежат окислительно-восстановительные реакции, в которых электроны переносятся от донора (например, H2O, H2S) к акцептору (CO2) с образованием восстановленных соединений (углеводов) и выделением O2 (если донор электронов H2O), S (если донор электронов, например, H2S) и других.

Фотосинтез – один из самых распространенных процессов на Земле, обусловливает круговорот в природе углерода, O2 и других элементов. Он составляет материальную и энергетическую основу всего живого на планете.

Тропический лес вносит до 29% в общую продукцию фотосинтеза суши, а вклад лесов всех типов составляет 68%. Фотосинтез высших растений и водорослей – единственный источник атмосферного O2.


  • Механизм протекания
  • Световая фаза
  • Фотолиз воды
  • Темновая фаза
  • Источники информации

Биологическое значение

Возникновение на Земле около 2,8 млрд. лет назад механизма окисления воды с образованием O2 представляет собой важнейшее событие в биологической эволюции, сделавшее свет Солнца главным источником свободной энергии биосферы, а воду – практически неограниченным источником водорода для синтеза веществ в живых организмах.

В результате образовалась атмосфера современного состава, O2 стал доступным для окисления пищи, а это обусловило возникновение высокоорганизованных гетеротрофных организмов.
Около 7% органических продуктов фотосинтеза человек использует в пищу, в качестве корма для животных, а также в виде топлива и строительного материала. Ископаемое топливо – тоже продукт фотосинтеза. Его потребление в конце 20 века примерно равно приросту биомассы.


  • Темновая фаза
  • Источники информации

Механизм протекания

Растения поглощают волны света красной и синей частей спектра. Волны света зеленой части спектра хлорофилл пропускает не задерживая, и это определяет зеленый цвет растений.

С помощью энергии света электрон в составе молекулы хлорофилла переносится на более высокий энергетический уровень. Далее этот высокоэнергетический электрон, перескакивает по цепи переносчиков электронов, теряя энергию. Энергия электронов при этом расходуется на «зарядку» биологических «аккумуляторов». Один из них – аденозинтрифосфорная кислота (аденозинтрифосфат – АТФ). В АТФ содержатся связанные между собой три остатка фосфорной кислоты, которые присоединены к аденозину.
Шаростержневая модель молекулы АТФ

В химической связи между вторым и третьим концевым фосфатом запасается энергия, которую отдает электрон. Это происходит в результате того, что при передаче электроном своей энергии к аденозиндифосфату присоединяется еще один фосфат:

где Е - энергия электрона, которая запасается в АТФ. При расщеплении АТФ ферментом аденозинтрифосфатазой (АТФ-азой) концевой фосфат отщепляется и освобождается энергия:

В растительной клетке энергия АТФ используется для транспорта воды и солей, для деления клеток, роста и движения.

Энергия АТФ необходима для синтеза в растениях молекул глюкозы, крахмала, целлюлозы и иных органических соединений.

Шаростержневая модель молекулы АТФ

Однако для синтеза в растениях органических веществ необходим еще один биологический «аккумулятор», запасающий энергию света. Этот аккумулятор – никотинамидадениндинуклеотидфосфат
(сокращенно – НАДФ). Это соединение существует в восстановленной высокоэнергетической форме: НАДФ*Н.

Потерявшая энергию окисленная форма этого соединения представляет собой НАДФ+. Теряя один атом водорода и один электрон, НАДФ-Н превращается в НАДФ+ и восстанавливает углекислый газ (при участии молекул воды) до глюкозы С6Н12О6; недостающие протоны (Н+) берутся из водной среды. В упрощенной форме этот процесс можно записать в виде химического уравнения:

Но при смешивании углекислого газа и воды глюкоза не образуется. Для этого нужна не только восстанавливающая сила НАДФ*Н, но и энергия АТФ и соединение, связывающее СО2, которое используется на промежуточных этапах синтеза глюкозы, а также ряд ферментов.


Световая фаза

В процессе фотосинтеза различают световую и темновую фазы.

При освещении растений энергия света преобразуется в энергию химических связей. Энергия легко освобождается и используется внутри клетки растения для разных целей, в первую очередь для синтеза глюкозы и иных органических соединений.

Без освещения солнечным или искусственным светом, в спектре которого есть красные и синие лучи, синтез молекул носителей энергии в клетке растения не происходит. Поэтому такую начальную стадию фотосинтеза называют световой фазой.

Когда в растительной клетке уже накопилась энергия, синтез глюкозы может происходить и в темноте, без участия света. Для этих биохимических реакций освещение не нужно, поскольку они уже обеспечены энергией света, запасенной в биологических «аккумуляторах». Эту стадию фотосинтеза называют темновой фазой.

Все реакции фотосинтеза происходят в хлоропластах - утолщенных овальных или круглых образованиях, расположенных в цитоплазме растительной клетки.

Световая фаза протекает в тилакоидах - внутренние мембраны хлоропластов, организованные в виде стопки дисков, а темновая - в строме (пространство между оболочкой хлоропласта и тилакоидами).

Строение хлоропласта


Фотолиз воды

Энергия света расходуется также на расщепление молекулы воды - фотолиз. При этом образуются протоны (Н+), электроны (е) и свободный кислород:

Электроны, образующиеся при фотолизе, восполняют потери их хлорофиллом. Часть электронов при участии протонов восстанавливает НАДФ+ до НАДФ*Н. Кислород - побочный продукт этой реакции. Как видно из суммарного уравнения фотосинтеза глюкозы, при этом выделяется кислород.

Когда растения используют энергию солнечного света, кислород им не нужен. Однако в отсутствие солнечного освещения растения становятся аэробами. В ночной темноте они потребляют кислород и окисляют запасенные днем глюкозу, фруктозу, крахмал и другие соединения, уподобляясь в этом животным.


Темновая фаза

Темновая фаза фотосинтеза протекает в строме засчет энергии, накопившейся при световой фазе.

В строме хлоропластов - размещаются ферменты, участвующие в восстановлении СО2 до глюкозы за счет энергии продуктов световой фазы фотосинтеза - АТФ и НАДФ*Н:

Совокупность процессов темновой фазы фотосинеза носит название "цикл Кальвина".

Глюкоза является мономером крахмала. также она участвует в синтезе белков и липидов.
Масштабные модели молекул глюкозы


Источники информации

  • Химическая энциклопедия в пяти томах, издательство «Советская Энциклопедия»
  • Поисковая система Яндекс
  • Школьные учебники биологии