Документ без названия

Определение

Химические свойства

Номенклатура и Изомерия

Получение

Физические свойства

Отдельные представители

Источники информации


на главную назад далее

Определение

Предельные одноатомные спирты – органические соединения, содержащие в молекуле одну гидроксильную группу OH, связанную с алкильным радикалом.

Общая формула:

R–OH

R – алкильный радикал; OH – гидроксильная группа

CnH2n+1OH

CnH2n+1 – алкильный радикал; OH – гидроксильная группа


Номенклатура и Изомерия

По номенклатуре ИЮПАК, названия предельных одноатомных спиртов производят прибавлением к названию соответствующего углеводорода суффикса «ол»:

Метан | Метил | Метанол
CH4 | CH3 – | CH3OH

Гомологический ряд

CH3OH | Метанол (метиловый спирт) | CH3 – OH
C2H5OH | Этанол (этиловый спирт) | CH3 – CH2 – OH
C3H7OH | Пропанол (пропиловый спирт) | CH3 – (CH2)2 – OH
C4H9OH | Бутанол (бутиловый спирт) | CH3 – (CH2)3 – OH
C5H11OH | Пентанол (амиловый спирт) | CH3 – (CH2)4 – OH
C6H13OH | Гексанол (гексиловый спирт) | CH3 – (CH2)5 – OH
C7H15OH | Гептанол (гептиловый спирт) | CH3 – (CH2)6 – OH
C8H17OH | Октанол (октиловый спирт) | CH3 – (CH2)7 – OH
C9H19OH | Нонанол (нониловый спирт) | CH3 – (CH2)8 – OH
C10H21OH | Деканол (дециловый спирт) | CH3 – (CH2)9 – OH

Название одноатомным спиртам по заместительной номенклатуре IUPAC даётся в соответствии со следующими правилами:

  • Систематические названия даются по названию углеводорода с добавлением суффикса -ол и цифры, указывающей положение гидроксигруппы (если это необходимо).
  • Нумерация ведется от ближайшего к ОН-группе конца цепи.
  • Цифра, отражающая местоположение ОН-группы, в русском языке обычно ставится после суффикса "ол". Это разгружает словесную часть названия от цифр (например, 2-метилбутанол-1). В англоязычной литературе цифру ставят перед названием главной цепи: 2-метил-1-бутанол. Правила IUPAC разрешают учитывать особенности национального языка.
  • По другому способу (радикально-функциональная номенклатура) названия спиртов производят от названий радикалов с добавлением слова "спирт". В соответствии с этим способом приведенные выше соединения называют: метиловый спирт, этиловый спирт, пропиловый спирт.

Изомерия предельных одноатомных спиртов

Для одноатомных спиртов характерны следующие виды изомерии:

  1. Структурная изомерия
    1. изомерия углеродного скелета

    2. изомерия положения функциональной группы

  2. Межклассовая изомерия

Предельные одноатомные спирты изомерны простым эфирам

C2H6O или CH3 – CH2 – OH - этиловый спирт
C2H6O или CH3 – O – CH3 - диметиловый эфир


Физические свойства

Предельные одноатомные спирты от C1 до C12 – жидкости. Это объясняется образованием между молекулами водородной связи.

водородная связь между молекулами метанола

Водородная связь между молекулами метанола

Водородная связь – это химическая связь между атомами водорода одной молекулы и атомами очень электроотрицательных элементов, имеющих неподеленные электронные пары, другой молекулы.

водородная связь в молекуле воды | водородная связь между молекулами воды и метанола
Водородная связь в молекуле воды | Водородная связь между молекулами воды и метанола

Высшие спирты – мазеобразные вещества, от C21 и выше – твердые вещества.

Все спирты легче воды (плотность ниже единицы).

Температура кипения спиртов нормального строения повышается с увеличением молекулярной массы. Спирты нормального строения кипят при более высокой температуре, чем спирты с изостроением.

В воде хорошо растворяются метиловый, этиловый и пропиловый спирты. С увеличением молекулярной массы растворимость спиртов снижается.

Низшие спирты легче воспламеняются и горят бесцветным пламенем. Спирты с большой молекулярной массой коптят при горении.

Температура кипения спиртов выше, чем у углеводородов с тем же числом углеродных атомов. Это объясняется тем, что молекулы спирта, как и воды, являются ассоциированными жидкостями за счет водородных связей, возникающих между молекулами.

Водородная связь оказывает большое влияние на физические свойства спиртов.


Химические свойства

Основные химические свойства спиртов определяются реакционноспособной гидроксильной группой.

Химические реакции могут идти или только по водороду гидроксильной группы, или протекать с участием всей группы.

В химических реакциях гидроксисоединений возможно разрушение одной из двух связей:

  • C–OН с отщеплением ОН-группы
  • О–Н с отщеплением водорода

Это могут быть реакции замещения, в которых происходит замена ОН или Н, или реакция отщепления (элиминирования), когда образуется двойная связь.
С разрывом связи О–Н идут реакции окисления, а по связи C–O – восстановления.

Таким образом, гидроксисоединения могут вступать в многочисленные реакции, давая различные классы соединений. Вследствие доступности гидроксильных соединений, в особенности спиртов, каждая из этих реакций является одним из лучших способов получения определенных органических соединений.

Реакция горения

Эту реакцию применяют не только в спиртовках, но и в двигателях внутреннего сгорания.
В Бразилии, например, есть автозаправочная станция , которая предлагает в качестве топлива на выбор бензин, смесь бензина с этанолом и этанол с добавкой метанола, чтобы водители его не пили.

азс в Бразилии азс в Бразилии-1

Взаимодействие с металлами

Спирты взаимодействуют с щелочными металлами, образуя соли – алкоголяты:

взаимодействие с металлами

Дегидратация:

  1. Внутримолекулярная - образование этилена:

  2. Межмолекулярная - образование простых эфиров:

Реакция этерификации

Взаимодействие спиртов с кислотами:

Качественная реакция

Взаимодействие с оксидом меди:


Получение спиртов

Спиртовое брожение

Суть брожения заключается в том, что один из простейшщих сахаров - глюкоза, получаемый в технике из крахмала, под влиянием дрожжевых грибков распадается на этиловый спирт и углекислый газ. Установлено, что процесс брожения вызывают не сами микроорганизмы, а выделяемые ими вещества - зимазы. Для получения этилового спирта обычно используют растительное сырьё, богатое крахмалом: клубни картофеля, хлебные зёрна, зёрна риса и т. д.

Гидратация этилена

Эта реакция лежит в основе промышленного синтеза спиртов из алкенов, полученных в результате нефтепереработки.

Нефтеперерабатывающий завод


Отдельные представители

МЕТИЛОВЫЙ СПИРТ

(метанол, карбинол, древесный спирт)

Формула: СН3ОН
Молекулярная масса: 32 г/моль
Температура плавления: 93,9 °С
Температура плавления: 64,509 °С

 метанол метанол-шаростержневая
Бесцветная легкоподвижная жидкость с запахом, аналогичным запаху этилового спирта
Метанол также называют древесным спиртом, потому что при производстве метанола используется древесина.

Древние египтяне использовали метанол для того, чтобы бальзамировать мумий. Роберт Бойл (1627-1691) впервые выделил метиловый спирт из древесного перегноя в 1660-ых, и Пьер Юджин Марселен Бертело синтезировали этот спирт приблизительно в 1860.

В двадцать первом столетии его обычно производят из природного газа. Но есть альтернативные способы получения метилового вещества при использовании угля или древесины, и при этом происходит экономия ресурсов природного газа.

Метанол входит в состав лаков, жидкостей для смывания красок и промывания ветрового стекла, жидкостей для копировальных машин и топлива для спиртовок. Кроме того, его используют для денатурирования этанола.

метанол
метанол-шаростержневая

Необходимо помнить, что МЕТАНОЛ - ОЧЕНЬ ЯДОВИТОЕ ВЕЩЕСТВО, помимо раствора, пары его также ядовиты, температуры вспышки его паров составляет 8°С, поэтому необходимо следовать инструкциям по безопасности, особенно на объектах газовой промышленности.

Метанол быстро всасывается при попадании на кожу, в ЖКТ. Его сывороточная концентрация достигает максимума через 1-2 ч после приема. Он проникает во все жидкости организма. Метанол обладает несколько меньшим, чем этанол, угнетающим действием на ЦНС. При его метаболизме образуются формальдегид муравьиная кислота, вызывающая и повреждение сетчатки.

Нефтеперерабатывающая промышленность. В данной отрасли метанол востребован для очистки бензина от меркаптанов. Используется метиловый спирт в смеси с этиленгликолем для экстракции толуола из бензина.

В металлургии и в производстве аммиака метанол является важным, экономически эффективным сырьем для получения водорода и синтеза газа, которые необходимы в данных отраслях. Метиловый спирт широко используетсядля очистки от вредных соединений азота, который содержится в сточных водах.
Многими предприятиями ведутся исследования в области применения метанола как источника энергии, в качестве газового топлива, моторного топлива и как составляющего компонента автомобильного бензина. Автомобильный бензин благодаря добавке метанола обладает улучшенными антидетонационными свойствами, в результате добавления метанола повышается КПД двигателя, а также происходит снижение выбросов вредных веществ выхлопных газов.


В химической промышленности метиловый спирт применяется как полупродукт большинства промышленных синтезов. Метанол вступает в реакцию со многими органическими соединениями, что позволяет производить на его основе различные органические вещества и полимеры. Наибольшее количество метанола (около 50 %) уходит на производство формальдегида. Метиловый спирт – это сырье для получения таких продуктов как метиламин (около 9 % от всего выпускаемого метанола), уротропин, пентаэритрит. Он используют в производстве пестицидов, фотопленки, карбамидных, ионообменных, поливинилхлоридных смол, как растворитель в лакокрасочной промышленности. Большим спросом метанол стал пользоваться на аммиачных установках. Метиловый спирт применяется также для производства лекарственных средств, его добавляют к топливу, метанол может использоваться как топливо на электростанциях, выступать в роли заменителя бензина для автомобилей или применяться в смеси с бензином, метиловый спирт входит в состав ряда антифризов, там, где позволяют требования безопасности. В настоящее время метанол применяется в производстве метил-третбутилового эфира – МТБЭ, являющегося одной из широко применяемых октано-повышающих присадок к бензинам.

метиламин | формальдегид | аммиак
метиламин | формальдегид | аммиак

При добыче газа в районах Крайнего Севера в перекачиваемый газ необходимо добавлять метанол. Это предотвратит закупорку подземных газохранилищ и магистральных газопроводов кристаллогидратами.

Несмотря на имеющиеся у метилового спирта недостатки (ядовитость, невысокая теплота сгорания, высокая температура вспышки, гигроскопичность), имеются неоспоримые достоинства в применении метанола (пожарная и экологическая безопасность, предсказуемость при сжигании, наличие кислорода в молекуле, энергетическая эффективность).

Применение метанола: производство пестицидов, фотопленки

В перспективе использование метанола возможно в различных химических генераторах электрической энергии (как носителя кислорода). Это направление только разрабатывается, и его разработка и внедрение технологий такого рода использования метанола следует ожидать на протяжении ближайших трех десятилетий. Но в тоже время полученные на сегодня опыты, результаты, научные разработки по использованию метанола, по мнению ученых, с уверенностью дают понять, что метанол – это топливо будущего.


ЭТИЛОВЫЙ СПИРТ

(этанол, этиловый алкоголь, винный спирт)

Формула: С2Н5ОН
Молекулярная масса: 46 г/моль
Температура плавления: - 114°С
Температура кипения: 77 °С

 этанол этанол-шаростержневая

Бесцветная, летучая жидкость с характерным запахом, жгучая на вкус.

Этиловый спирт горит синеватым пламенем, смешивается во всех соотношениях с водой, диэтиловым эфиром и многими другими органическими растворителями, перегоняется с водяным паром.

этанол
этанол шаростержневая

Получение

Этиловый спирт получают путем брожения крахмалсодержащих продуктов (зерно, картофель), фруктов, сахара и т. д. Полученный брожением этиловый спирт отгоняют и получают спирт-сырец, который очищают путем ректификации. Спирт-сырец и самогон, изготовленные в домашних условиях, содержат некоторое количество сивушных масел, продолжительность действия которых на организм большая, чем этилового спирта.

Действие на организм и токсичность

Этиловый спирт может поступать в организм несколькими путями: при приеме внутрь, при внутривенном введении, а также через легкие в виде паров с вдыхаемым воздухом.
Этанол относится к коммуникативным наркотическим веществам. Наиболее чувствительны к его действию клетки ЦНС, особенно коры головного мозга. Влияя на последнее, спирт вызывает характерное алкогольное возбуждение, обусловленное ослаблением процессов торможения функций мозга и дыхательного центра. При внешнем использовании этанол вызывает малое раздражение и бактерицидное действие.
В настоящее время почти все медики придерживаются мнения, что основная причина тяжелого утреннего состояния – повышенная концентрация ацетальдегида в организме.
О токсичности этилового спирта свидетельствует наличие случаев острых отравлений этим спиртом.
Степень токсичности этилового спирта зависит от дозы, концентрации его в напитках, от наличия в них сивушных масел и других примесей, прибавляемых для придания напиткам определенного запаха и вкуса. Ориентировочно смертельной дозой для человека считается 6—8 мл чистого этилового спирта на 1 кг массы тела.


Длительное злоупотребление этиловым спиртом приводит к хроническому отравлению (алкоголизму). В результате длительных приемов этилового спирта происходит ряд тяжелых нарушений функций организма: может наступить цирроз печени, перерождение сердечной мышцы и почек, стойкое расширение сосудов лица (особенно сосудов носа), дрожание мышц, галлюцинации, буйный бред (белая горячка), перерождение мужских и женских половых желез, в результате чего от алкоголиков рождаются дети с умственной и физической недостаточностью.

Молекулы этанола для организма человека не чужеродны, набольшие количества этого метаболита образуются в самом организме. Однако после приема его концентрация возрастает в десятки раз – с 1 – 100 мг до граммов на литр крови. Этиловый спирт неравномерно распределяется в тканях и биологических жидкостях организма. Это зависит от количества воды в органе или биологической жидкости. Количественное содержание этилового спирта прямо пропорционально количеству воды и обратно пропорционально количеству жировой ткани в органе.

Применение

Мировой объём потребления этанола составляет около 65 млн тонн. В то время как совокупный мировой объём потребления прочих спиртов по различным направлениям использования составляет около 70 млн тонн.

Мировое использование спиртов (в год)

Этанол применяется:

  • Лакокрасочная промышленность (основа для чернил, жидких красителей и лаков, для введения в композиции полимерных компонентов, очиститель)
  • Микробиологическая промышленность (приготовление субстратов, экстракция целевых компонентов)
  • Парфюмерно-косметическая промышленность (основа парфюмерных композиций, гомогенизация компонентов)
  • Пищевая промышленность (экстракция и очистка масел и жиров)
  • Фармацевтическая промышленность
  • Электронная промышленность (очистка и обезжиривание электронных компонентов).

Применение этанола


Источники информации

  • Химическая энциклопедия в пяти томах, издательство «Советская Энциклопедия»
  • Поисковая система Яндекс
  • Школьные учебники химии
 источники